Forum Rover MG Communauté Francophone
20 Juillet 2019, 18:29:04*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [620 Di/SDi] - (Electricité) : Ventilo radiateur moteur se met en marche tous le temps  (Lu 3095 fois)
l3d du 86
Général Roveriste
*

Évaluation: +6/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 7151


« le: 27 Février 2016, 11:27:37 »

tous est dans le titre! dès que je mets le contacte le ventilateur moteur se met en route, comme quand on met la clim  :o

des idées?
Journalisée


les EX:

-ROVER: 620ti, 216i cab, 220 coupé, 820ti
-Honda 600 CBF
-BMW 745i e65
-Mercedes CL500 w215
-Suzuki 650 bandit
rover11370
Sous-lieutenant Roveriste
*

Évaluation: +2/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1773



WWW
« Répondre #1 le: 27 Février 2016, 11:41:52 »

Regarde la sonde .
Journalisée

l3d du 86
Général Roveriste
*

Évaluation: +6/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 7151


« Répondre #2 le: 27 Février 2016, 17:54:00 »

elle est où? hier j'ai débranché/rebranché les sondes sur le radiateur d'eau rien a changé  :(
« Dernière édition: 27 Février 2016, 17:54:16 par l3d du 86 » Journalisée


les EX:

-ROVER: 620ti, 216i cab, 220 coupé, 820ti
-Honda 600 CBF
-BMW 745i e65
-Mercedes CL500 w215
-Suzuki 650 bandit
rover11370
Sous-lieutenant Roveriste
*

Évaluation: +2/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1773



WWW
« Répondre #3 le: 27 Février 2016, 18:56:12 »

C'est normale qu'il tourne quand tu débranches , il faut tester au multimètre .
« Dernière édition: 27 Février 2016, 18:56:41 par rover11370 » Journalisée

Pages: [1]   Haut de page
Imprimer
Aller à: