Forum Rover MG Communauté Francophone
14 Juillet 2020, 20:25:25*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [ZT-T 190 MK1] - (Electricité) : Logo abs reste allumé  (Lu 223 fois)
piepierre
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 268


« le: 30 Juin 2020, 11:59:30 »

Bien le bonjour chers amis
Comme indiqué dans le titre,le logo ABS au tableau de bord reste allumé
Un copain a branché un ordi qui dit qu il y a un problème à l'avant gauche et à l arrière droit
J ai démonté et bien renettoyé le capteur au niveau de la roue et ai mis du produit de contact à la fiche dans le compartiment moteur
Que dois-je faire maintenant pour que cette loupiotte s éteigne
Merci
Pierre
Journalisée
nikolay
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 834

La passion, la raison


WWW
« Répondre #1 le: 30 Juin 2020, 15:19:56 »

Parfois nettoyer et rebrancher ne suffit pas 😂
Il y a aussi remplacer 😎
Si ton copain peut encore interroger l’électronique tu sauras quoi faire.
Si pas de capteur défaillant il suffit de rouler quelques mètres pour calibrer le calculateur ABS 😉
Journalisée

piepierre
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 268


« Répondre #2 le: 30 Juin 2020, 15:22:31 »

Merci Nikolay
Journalisée
piepierre
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 268


« Répondre #3 le: 01 Juillet 2020, 20:30:05 »

Question subsidiaire
Où se trouve la fiche de l abs arrière droit
Dans l habitacle,mais où ?
Merci
Journalisée
gisele
Membre ressource
*

Évaluation: +5/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 3111


« Répondre #4 le: 02 Juillet 2020, 09:00:25 »

Bonjour.
Elle doit être derrière l'habillage au niveau des passages de roues dans le coffre.
Il me paraît peu probable que tu aies simultanément un problème sur la capteur avant gauche et le capteur arrière droit. Je pense que le problème est plutôt sur le bloc ABS.
gisele
Journalisée
nikolay
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 834

La passion, la raison


WWW
« Répondre #5 le: 02 Juillet 2020, 22:57:38 »

:+1:
Vérifie si l’acide de la batterie a pu détériorer la fiche de connexion du bloc ABS 😎
Journalisée

Pages: [1]   Haut de page
Imprimer
Aller à: