Forum Rover MG Communauté Francophone

  • 09 Février 2023, 07:05:32
  • Bienvenue, Invité
Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: Perte de puissance sur streetwise 2l td  (Lu 581 fois)

powowww55

  • Volontaire Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 54
Perte de puissance sur streetwise 2l td
« le: 05 Novembre 2022, 15:43:34 »

Bonjour la team
Petit soucis sur la streetwise, elle mets du temps à monter dans les tours, on dirait un manque de puissance, filtre air gasoil neuf, egr virée, petit sifflement en accélération, débitmètre propre, les durite n'ont pas l'air de fuir, une idée ?
IP archivée

patdu62

  • Sous-lieutenant Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 1675
Re : Perte de puissance sur streetwise 2l td
« Réponse #1 le: 06 Novembre 2022, 11:11:47 »

As tu testé débimétre d'air deconnecté?Et les durite d'air!Tu dit"n'ont pas l'air craquées".Il faut être certain.
« Modifié: 06 Novembre 2022, 11:13:15 par patdu62 »
IP archivée

powowww55

  • Volontaire Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 54
Re : Perte de puissance sur streetwise 2l td
« Réponse #2 le: 05 Décembre 2022, 21:44:44 »

Bonjour la team toujours ce problème récurrent de perte de puissance, j'ais démonté intercooler, nettoyage, changement des 2 durites de l'intercooler, mon fils part avec l'auto, c'est lui qui l'a roule, il me dit du mal à monter dans les tours, manque toujours de puissance et surconsommation gasoil.... Pas de fumée à l'échappement,.. Il me dit bruit de tracteur... Un ou plusieurs injecteurs, pompe injection ?
IP archivée

powowww55

  • Volontaire Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 54
Re : Re : Perte de puissance sur streetwise 2l td
« Réponse #3 le: 05 Décembre 2022, 21:47:10 »

As tu testé débimétre d'air deconnecté?Et les durite d'air!Tu dit"n'ont pas l'air craquées".Il faut être certain.
Zut, pas testé le débitmètre, vais débrancher pour voir
IP archivée